see the pic, why my m2m studio can not at+wdwl,...


#1


#2

Q24 is long, long dropped out of support, you can still use development studio with it, but you need to go on packages management, on the repositories add new repository, select “File” and point it to your old Q24 SDK (that is nowhere to be downloaded nowadays), then import it, change your project OpenAT settings to use the Q24 SDK (latest one is 3.22.0.RC1, at least thats the one I have) and then in Project properties->OpenAT Application->Build play with the settings, I think it needed uncompressed WPB format, maybe some older DWL header too.


#3

Thank u very much , i will try it .