How to stop UART message for IoT slot card at boot-up in FX30

To connect their sensor IC in FX30, customer bought the following RS232C card.

We can communicate UART for USP (Universal serial Parser) as UART2 between their sensor IC and Octave correctly.
But customer sensor IC received the following message from FX30 UART IoT slot after boot-up every time.
Do SWI know how to stop this message?

Have you tried to disable the UART console in AT!MAPUART?

(But that is message from SBL (bootloader), i guess even you disable in AT!MAPAURT, it would still be there.)

Thanks. I set AT!MAPUART=0,2 and checked it. But FX30 still send these message. Can we stop this message?
I set AT!MAPUART=0,2. After reboot FX30, FX30 output 1st these message. After few sec, FX30 re-output 2nd these message. Then, I check AT!MAPUART? command. Then, module become “!MAPUART: 0,17” value. I think that Octave re-set AT!MAPUART command.

You can see even you set to 17 (uart data mode in linux aplication), it will still send out those bootloader message, so i don’t think you can stop those message.