How can I get OpenAtSDK v3.17-3.19?

My module is Q24PL002,how?