Compiling projects with TCPIP lib ver. 3.10


#1

What string must I add to wmnew script in project wizard to enable
TCPIP lib ver. 3.10? OpenAT version 4.00. Or there is another way to do it?


#2

-otherlib TCPIP