How to disable all "General indications"?

i have problem with setting General indications off with command AT+WIND=0. If I use this command still get response +WIND:13 after reboot or using command AT+CFUN=1. Is it possible to disable all indications?

My configuration: 657c09gg.Q24PL001

Thank you for any help.

Try to save your settings with at&w command.

best regards,

allready done. I know this AT command (AT&W) and used it, but still I get the response +WIND:13. But I get this response everytime - if it is set AT+WIND=0, AT+WIND=1, AT+WIND=3 and I think for all other combinations too. Don’t know why.

Please help me.