[Hilo] Why no response for any AT command after new upgrade?


#1

Answer: It may due to the auto-baud rate settings for AT+IPR, so please use capital letters for the AT command. Do not use “at”, but “AT”.