Does LTE networks require Ipv6? Does the GX440 support ipv6?


#1

At the present time, IPv6 is not required for devices to operate on VZW or AT&T LTE networks. When devices are required to support IPv6, the GX440 will support it.