MelodySmartKit iOS Swift 4.1


#1

Hello,

I’m trying to integrate the MelodySmartKit SDK for iOS but the framework is compiled with Swift 3.1 and is not compatible with Xcode 9. Is there a version with Swift 4 or is the source code available for migration?